Las mentes detrás de cPanel recomienda encarecidamente que los usuarios consideren migrar a PHP 7.0 o superiores tan pronto como sea posible, con el fin de obtener una navegación mas estable en el sitio web y con mucha más seguridad.

Debido a la falta de soporte de actualizaciones y complementos, la versión 5.6 ha sido dada de baja en su totalidad.

 

php-extension5.6



Miércoles, Augosto 1, 2018





« Atrás